Проблема между Win 7 и 1С:Предприятие 7.7, Не получается зап

Вопросы по установке и администрированию "1С - Предприятие 7.7", Windows, Microsoft SQL Server.
Интерфейсы, Настройки пользователей, резервирование. Переход с предыдущих версий.

Проблема между Win 7 и 1С:Предприятие 7.7, Не получается зап

Сообщение Funtik » 20 окт 2010

Обращаюсь со следующей проблемой: устанавливала на 3 компьютера (на них стоят Win XP sp3, Win 7, Win XP sp3) сетевую 1С-ку, конфигурация - Бюджетная бухгалтерия 7.7. На другие 3 компа (один из которых входит в и первую тройку компов, система - Win XP, третий сервиспак) устанавливала ЗиК 7.7. С установкой ЗиК все прошло гладко... А вот с бухгалтерией возникла проблема.

Итак. Ключ я поставила на комп с Win XP, так как ни с одного из двух других компов не удалось увидеть расшаренную папку с базой (ну это дело в настройках винды, понятно). Но появилась другая проблема - программа просто не запускается. На мгновение появляется прямоугольник с названием конфигурации - и все. Пустота. Ни в приложениях, ни в процессах ее нет, она просто чем-то "обрубается". Разумеется, на компе-сервере (где ключ стоит) все отлично запускается.... И вот такая трабла и на компе с семеркой, и на компе с XP (что странно, ведь зарплата на том же компе, но за ключом обращающаяся к другому компу, нежели за ключом для бухгалтерии запускается без проблем).
Funtik
 
Сообщений: 54
Зарегистрирован: 20 окт 2010

Вернуться в Установка и администрирование "1С:Предприятие 7.7"

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

cron